» Ubuntu » Pakiety

Error

two or more packages specified (libosso1-doc lucid)