» Ubuntu » Pakiety » lucid (10.04LTS) » web » firefox-3.0-gnome-support
lucid  ] [  lucid-updates  ]
[ Pakiet źródłowy: firefox  ]

Pakiet: firefox-3.0-gnome-support (20.0+build1-0ubuntu0.10.04.3) [security] [universe]

Odnośniki dla firefox-3.0-gnome-support

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego firefox:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

Safe and easy web browser from Mozilla - transitional package

This is a transitional package to ensure that upgrades work correctly. It can be safely removed

Pakiety udostępniające firefox-3.0-gnome-support

firefox-gnome-support
Safe and easy web browser from Mozilla - GNOME support

Inne pakiety związane z firefox-3.0-gnome-support

  • wymaga
  • poleca
  • sugeruje

Pobieranie firefox-3.0-gnome-support

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 93,5 KiB144,0 KiB [lista plików]