» Ubuntu » Pakiety

Error

two or more packages specified (freedroidrpg lucid)