» Ubuntu » Pakiety

Error

two or more packages specified (g++-4.1 lucid)