» Ubuntu » Pakiety

Error

two or more packages specified (g2ipmsg lucid)