» Ubuntu » Pakiety

Error

two or more packages specified (gftp-gtk lucid)