» Ubuntu » Pakiety » lucid (10.04LTS) » gnome » gnome-accessibility
lucid  ]
[ Pakiet źródłowy: meta-gnome2  ]

Pakiet: gnome-accessibility (1:2.28+1ubuntu3) [universe]

Odnośniki dla gnome-accessibility

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego meta-gnome2:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

The GNOME desktop environment -- accessibility components

This is the GNOME Desktop environment, an intuitive and attractive desktop.

This package depends on the standard set of accessibility components in the official GNOME distribution, including a magnifier, a screen reader, a mouse-only input system, and several other tools.

Inne pakiety związane z gnome-accessibility

  • wymaga
  • poleca
  • sugeruje
  • dep: at-spi (>= 1.28)
    Assistive Technology Service Provider Interface
  • dep: dasher (>= 4.10)
    A graphical predictive text input system
  • dep: gnome-accessibility-themes (>= 2.28)
    accessibility themes for the GNOME desktop
  • dep: gnome-core (>= 1:2.28+1ubuntu3)
    The GNOME Desktop Environment -- essential components
  • dep: gnome-mag (>= 1:0.15.9)
    a screen magnifier for the GNOME desktop
  • dep: gnome-orca (>= 2.28)
    Scriptable screen reader
  • dep: gok (>= 2.28)
    GNOME Onscreen Keyboard
  • dep: libatk1.0-data (>= 1.28)
    Common files for the ATK accessibility toolkit
  • dep: libgail-gnome-module (>= 1.20)
    GNOME Accessibility Implementation Module for GnomeUI/BonoboUI
  • dep: mousetweaks (>= 2.28)
    mouse accessibility enhancements for the GNOME desktop

Pobieranie gnome-accessibility

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 16,3 KiB44,0 KiB [lista plików]