» Ubuntu » Pakiety » lucid (10.04LTS) » gnome » empathy-common
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Pakiet źródłowy: empathy  ]

Pakiet: empathy-common (2.30.3-0ubuntu1.1) [security]

Odnośniki dla empathy-common

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego empathy:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Telepathy maintainers (Archiwum e-mail)
  • Sjoerd Simons
  • Dafydd Harries
  • Simon McVittie
  • Riccardo Setti
  • Laurent Bigonville
  • Jonny Lamb

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

GNOME multi-protocol chat and call client (common files)

Instant messaging program supporting text, voice, video, file transfers and inter-application communication over many different protocols, including: AIM, MSN, Google Talk (Jabber/XMPP), Facebook, Yahoo!, Salut, Gadu-Gadu, Groupwise, ICQ and QQ.

This package contains the architecture independent files for Empathy IM application.

Inne pakiety związane z empathy-common

  • wymaga
  • poleca
  • sugeruje
  • dep: gconf2 (>= 2.12.1-1)
    GNOME configuration database system (support tools)
  • rec: yelp
    Help browser for GNOME

Pobieranie empathy-common

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 703,7 KiB9 632,0 KiB [lista plików]