» Ubuntu » Pakiety » lucid (10.04LTS) » devel » gnu-efi
lucid  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: gnu-efi  ]

Pakiet: gnu-efi (3.0i-2ubuntu1)

Odnośniki dla gnu-efi

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego gnu-efi:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Nigel Croxon
  • Bdale Garbee
  • Julien BLACHE

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

Library for developing EFI applications

GNU toolchain for building applications that can run in the environment presented by Intel's EFI (Extensible Firmware Interface). EFI is a firmware specification for the "BIOS" on ia64(IPF), IA-32(x86) and x86_64 systems.

Inne pakiety związane z gnu-efi

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • sug: elilo
    Bootloader for systems using EFI-based firmware

Pobieranie gnu-efi

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 132,8 KiB672,0 KiB [lista plików]
i386 133,1 KiB672,0 KiB [lista plików]