» Ubuntu » Pakiety » lucid (10.04LTS) » utils » gpe-expenses
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Pakiet źródłowy: gpe-expenses  ]

Pakiet: gpe-expenses (0.1.7-3) [universe]

Odnośniki dla gpe-expenses

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego gpe-expenses:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Simple expense records for GPE

A simple expenses list manager for the GPE Palmtop Environment, an equivalent to Expenses on the Palm but running on Familiar (iPAQ). Supports payment types, categories, expense types (mileage, meals, parking, etc.), notes, currency selection etc. Data is stored in a sqlite backend using QOF.

Inne pakiety związane z gpe-expenses

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie gpe-expenses

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 43,9 KiB300,0 KiB [lista plików]
i386 43,6 KiB296,0 KiB [lista plików]