» Ubuntu » Pakiety » lucid (10.04LTS) » devel » gpsim-dev
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: gpsim  ]

Pakiet: gpsim-dev (0.24-3) [universe]

Odnośniki dla gpsim-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego gpsim:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Georges Khaznadar

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

Libraries needed only for building gpsim components

Gpsim is a full-featured software simulator for Microchip PIC microcontrollers.

This package install the libraries and headers necessary to build the supporting modules for gpsim.

NOTE: as a user of gpsim this package does not need to be installed.

Inne pakiety związane z gpsim-dev

  • wymaga
  • poleca
  • sugeruje
  • dep: gpsim
    Simulator for Microchip's PIC microcontrollers
  • dep: libpopt-dev
    lib for parsing cmdline parameters - development files

Pobieranie gpsim-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 203,5 KiB852,0 KiB [lista plików]
i386 203,5 KiB852,0 KiB [lista plików]