» Ubuntu » Pakiety

Error

two or more packages specified (phatch-cli lucid)