» Ubuntu » Pakiety

Error

two or more packages specified (price.app lucid)