» Ubuntu » Pakiety » lucid (10.04LTS) » libs » libnss3-1d
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ]
[ Pakiet źródłowy: nss  ]

Pakiet: libnss3-1d (3.15.4-0ubuntu0.10.04.2) [security]

Odnośniki dla libnss3-1d

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego nss:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Network Security Service libraries

This is a set of libraries designed to support cross-platform development of security-enabled client and server applications. It can support SSLv2 and v4, TLS, PKCS #5, #7, #11, #12, S/MIME, X.509 v3 certificates and other security standards.

Inne pakiety związane z libnss3-1d

  • wymaga
  • poleca
  • sugeruje
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libnspr4-0d (>= 4.8.6)
    NetScape Portable Runtime Library
  • dep: libsqlite3-0 (>= 3.6.22)
    SQLite 3 shared library
  • dep: zlib1g (>= 1:1.1.4)
    compression library - runtime

Pobieranie libnss3-1d

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
i386 1 223,3 KiB3 048,0 KiB [lista plików]