» Ubuntu » Pakiety

Error

two or more packages specified (im lucid)