» Ubuntu » Pakiety

Error

two or more packages specified (ironpython lucid)