» Ubuntu » Pakiety

Error

two or more packages specified (isdnutils-base lucid)