» Ubuntu » Pakiety

Error

two or more packages specified (isdnvboxclient lucid)