» Ubuntu » Pakiety

Error

two or more packages specified (batman-adv-dkms lucid)