» Ubuntu » Pakiety

Error

two or more packages specified (kiriki lucid)