» Ubuntu » Pakiety

Error

two or more packages specified (komba2 lucid)