» Ubuntu » Pakiety » lucid (10.04LTS) » utils » konqueror-plugin-validators
lucid  ]
[ Pakiet źródłowy: konq-plugins  ]

Pakiet: konqueror-plugin-validators (4:4.4.0-0ubuntu5) [universe]

Odnośniki dla konqueror-plugin-validators

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego konq-plugins:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

Code validator plugin for konqueror

This dummy package is provided for a smooth transition from konq-plugins to, the konqueror-plugins package. It may safely be removed after installation.

Inne pakiety związane z konqueror-plugin-validators

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: konq-plugins
    plugins for Konqueror, the KDE file/web/doc browser
  • enh: konqueror
    KDE 4's advanced file manager, web browser and document viewer

Pobieranie konqueror-plugin-validators

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 3,7 KiB44,0 KiB [lista plików]
i386 3,7 KiB44,0 KiB [lista plików]