» Ubuntu » Pakiety » lucid (10.04LTS) » translations » language-pack-gnome-zh-hans-base
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: language-pack-gnome-zh-hans-base  ]

Pakiet: language-pack-gnome-zh-hans-base (1:10.04+20110931) [security]

Odnośniki dla language-pack-gnome-zh-hans-base

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego language-pack-gnome-zh-hans-base:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Language pack maintainers

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

GNOME translations for language Simplified Chinese

Translation data for all supported GNOME packages for: Simplified Chinese

This package provides the bulk of translation data and is updated only seldom. language-pack-gnome-zh-hans provides frequent translation updates, so you should install this as well.

Inne pakiety związane z language-pack-gnome-zh-hans-base

  • wymaga
  • poleca
  • sugeruje
  • dep: dpkg (>= 1.10.27ubuntu1)
    Debian package management system

Pobieranie language-pack-gnome-zh-hans-base

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 2 688,5 KiB14 004,0 KiB [lista plików]