» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-kw-base lucid)