» Ubuntu » Pakiety » lucid (10.04LTS) » translations » language-support-writing-ru
lucid  ]
[ Pakiet źródłowy: language-support-writing-ru  ]

Pakiet: language-support-writing-ru (1:10.04+20100311)

Writing aids metapackage for Russian

This metapackage depends on dictionaries, spell checkers, etc. which might be useful in a Russian language environment.

If you also want your applications and the desktop to be translated, please additionally install language-pack-ru.

Language: Russian

Inne pakiety związane z language-support-writing-ru

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie language-support-writing-ru

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 2,0 KiB40,0 KiB [lista plików]