» Ubuntu » Pakiety

Error

two or more packages specified (lcdproc lucid)