» Ubuntu » Pakiety

Error

two or more packages specified (libarmadillo-dev lucid)