» Ubuntu » Pakiety

Error

two or more packages specified (libbg1-dev lucid)