» Ubuntu » Pakiety

Error

two or more packages specified (libboost-iostreams1.40.0 lucid)