» Ubuntu » Pakiety

Error

two or more packages specified (libboost-signals1.40.0 lucid)