» Ubuntu » Pakiety » lucid (10.04LTS) » libs » libdb4.8
lucid  ] [  precise  ]
[ Pakiet źródłowy: db  ]

Pakiet: libdb4.8 (4.8.24-1ubuntu1)

Odnośniki dla libdb4.8

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego db:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Berkeley v4.8 Database Libraries [runtime]

This is the runtime package for programs that use the v4.8 Berkeley database library.

Inne pakiety związane z libdb4.8

  • wymaga
  • poleca
  • sugeruje
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb

Pobieranie libdb4.8

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 669,3 KiB1 516,0 KiB [lista plików]
i386 658,1 KiB1 464,0 KiB [lista plików]