» Ubuntu » Pakiety » lucid (10.04LTS) » cli-mono » libdlr0.9-cil
lucid  ]
[ Pakiet źródłowy: dlr-languages  ]

Pakiet: libdlr0.9-cil (20090805+git.e6b28d27+dfsg-2) [universe]

Odnośniki dla libdlr0.9-cil

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego dlr-languages:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian CLI Libraries Team (Archiwum e-mail)
  • C.J. Adams-Collier
  • Mirco Bauer
  • Matthias Klose

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Dynamic Language Runtime for the CLI

This package contains the libraries of the Dynamic Language Runtime used by scripting languages like IronPython, IronRuby, IronScheme or Nua running on top of the Common Language Runtime.

Inne pakiety związane z libdlr0.9-cil

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libdlr0.9-cil

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 863,1 KiB2 332,0 KiB [lista plików]