» Ubuntu » Pakiety

Error

two or more packages specified (libdrb-ruby lucid)