» Ubuntu » Pakiety

Error

two or more packages specified (libgdata-cil-dev lucid)