» Ubuntu » Pakiety

Error

two or more packages specified (libgeant321-2-dev lucid)