» Ubuntu » Pakiety » lucid (10.04LTS) » interpreters » libgnome2-ruby
lucid  ]
[ Pakiet źródłowy: ruby-gnome2  ]

Pakiet: libgnome2-ruby (0.19.3-1ubuntu3) [universe]

Odnośniki dla libgnome2-ruby

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego ruby-gnome2:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Arnaud Cornet
  • Debian Ruby Extras Maintainers (Archiwum e-mail)
  • Paul van Tilburg
  • Michael Schutte
  • Antonio Terceiro

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

GNOME 2 bindings for the Ruby language

The GNOME user interface libraries provide shared user interface functionality for GNOME and GNOME-based programs. This package contains libraries for using the GNOME libraries with the Ruby programming language.

This is a dummy package depending on the library for the current default version of Ruby.

Inne pakiety związane z libgnome2-ruby

  • wymaga
  • poleca
  • sugeruje

Pobieranie libgnome2-ruby

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 29,2 KiB140,0 KiB [lista plików]