» Ubuntu » Pakiety » lucid (10.04LTS) » libdevel » libgnustep-gui-dev
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: gnustep-gui  ]

Pakiet: libgnustep-gui-dev (0.16.0-2build1) [universe]

Odnośniki dla libgnustep-gui-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego gnustep-gui:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian GNUstep maintainers (Archiwum e-mail)
  • Hubert Chathi
  • Gürkan Sengün

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

GNUstep GUI header files and static libraries

The GNUstep GUI Library is a powerful library of graphical user interface classes written completely in the Objective-C language; the classes are based upon the OpenStep specification, and provide the user with a traditional nextstep-like look and feel.

This package contains the header files and static libraries required to build applications against the GNUstep GUI library.

Install this package if you wish to develop your own programs using the GNUstep GUI Library.

Inne pakiety związane z libgnustep-gui-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libgnustep-gui-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 2 433,3 KiB13 008,0 KiB [lista plików]
i386 2 280,8 KiB9 108,0 KiB [lista plików]