» Ubuntu » Pakiety » lucid (10.04LTS) » libs » libgpg-error0
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: libgpg-error  ]

Pakiet: libgpg-error0 (1.6-1ubuntu2)

Odnośniki dla libgpg-error0

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego libgpg-error:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Jose Carlos Garcia Sogo
  • Matthias Urlichs

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

library for common error values and messages in GnuPG components

Library that defines common error values for all GnuPG components. Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, pinentry, SmartCard Daemon and possibly more in the future.

Inne pakiety związane z libgpg-error0

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.1.3) [i386]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.2.5) [amd64]

Pobieranie libgpg-error0

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 18,2 KiB236,0 KiB [lista plików]
i386 18,0 KiB236,0 KiB [lista plików]