» Ubuntu » Pakiety » lucid (10.04LTS) » oldlibs » libgpmg1-dev
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: gpm  ]

Pakiet: libgpmg1-dev (1.20.4-3.2ubuntu2)

Odnośniki dla libgpmg1-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego gpm:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

transitional dummy package which can be safely removed

This package is only useful to ensure clean upgrades from old Debian releases and can be safely removed.

Pakiety udostępniające libgpmg1-dev

libgpm-dev
General Purpose Mouse - development files

Inne pakiety związane z libgpmg1-dev

  • wymaga
  • poleca
  • sugeruje
  • dep: libgpm-dev
    General Purpose Mouse - development files

Pobieranie libgpmg1-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 23,6 KiB64,0 KiB [lista plików]
i386 23,6 KiB64,0 KiB [lista plików]