» Ubuntu » Pakiety » lucid (10.04LTS) » libdevel » libgs-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: ghostscript  ]

Pakiet: libgs-dev (8.71.dfsg.1-0ubuntu5.6) [security]

Odnośniki dla libgs-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego ghostscript:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Masayuki Hatta (mhatta)
  • Torsten Landschoff
  • Jonas Smedegaard

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

The Ghostscript PostScript Library - Development Files

Ghostscript is used for PostScript/PDF preview and printing. Usually as a back-end to a program such as ghostview, it can display PostScript and PDF documents in an X11 environment.

This package provides the development files for the Ghostscript library which makes the facilities of Ghostscript available to applications.

Inne pakiety związane z libgs-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libgs8 (= 8.71.dfsg.1-0ubuntu5.6)
    The Ghostscript PostScript/PDF interpreter Library

Pobieranie libgs-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 14,8 KiB120,0 KiB [lista plików]
i386 14,7 KiB120,0 KiB [lista plików]