» Ubuntu » Pakiety » lucid (10.04LTS) » debian-installer » libgtk-directfb-2.0-0-udeb
lucid  ] [  lucid-updates  ]
[ Pakiet źródłowy: gtk+2.0  ]

Pakiet: libgtk-directfb-2.0-0-udeb (2.20.0-0ubuntu4)

Odnośniki dla libgtk-directfb-2.0-0-udeb

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego gtk+2.0:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

Pakiet udeb do instalatora Debiana

Ostrzeżenie: Pakiet został przygotowany wyłącznie do budowania obrazów instalatora Debiana. Nie należy go instalować w normalnym systemie Ubuntu.

The GTK+ graphical user interface library - minimal runtime

This is a udeb, or a microdeb, for the debian-installer.

The GTK+ is a multi-platform toolkit for creating graphical user interfaces. Offering a complete set of widgets, the GTK+ is suitable for projects ranging from small one-off tools to complete application suites.

This package contains the minimal runtime library using DirectFB needed by the Debian installer.

Inne pakiety związane z libgtk-directfb-2.0-0-udeb

  • wymaga
  • poleca
  • sugeruje

Pobieranie libgtk-directfb-2.0-0-udeb

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 2 015,0 KiB4 996,0 KiB brak aktualnych informacji
i386 1 835,6 KiB4 560,0 KiB brak aktualnych informacji