» Ubuntu » Pakiety

Error

two or more packages specified (libgupnp-1.0-dev lucid)