» Ubuntu » Pakiety

Error

two or more packages specified (libitext-rups-java lucid)