» Ubuntu » Pakiety » lucid (10.04LTS) » web » libjs-cropper
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: jscropperui  ]

Pakiet: libjs-cropper (1.2.1-1) [universe]

Odnośniki dla libjs-cropper

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego jscropperui:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Javascript Maintainers (Archiwum e-mail)
  • Marcelo Jorge Vieira (metal)
  • Steve Kemp

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

JavaScript image cropper UI

Allows the user to crop an image using an interface with the same features and styling as found in commercial image editing software, and is based on the Prototype JavaScript framework and script.aculo.us.

Inne pakiety związane z libjs-cropper

  • wymaga
  • poleca
  • sugeruje

Pobieranie libjs-cropper

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 132,6 KiB340,0 KiB [lista plików]