» Ubuntu » Pakiety » lucid (10.04LTS) » ruby » libmapscript-ruby
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: mapserver  ]

Pakiet: libmapscript-ruby (5.6.1-1ubuntu1.2) [security] [universe]

Odnośniki dla libmapscript-ruby

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego mapserver:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian GIS Project (Archiwum e-mail)
  • Francesco Paolo Lovergine
  • Andreas Putzo
  • Alan Boudreault

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Ruby MapServer library

Ruby MapScript provides MapServer functions for Ruby scripts.

This package conains exapmles and depends on package for Debian default version of Ruby.

Inne pakiety związane z libmapscript-ruby

  • wymaga
  • poleca
  • sugeruje

Pobieranie libmapscript-ruby

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 56,9 KiB100,0 KiB [lista plików]