» Ubuntu » Pakiety

Error

two or more packages specified (libmaven-ejb-plugin-java lucid)