» Ubuntu » Pakiety » lucid (10.04LTS) » ruby » libmerb-helpers-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: merb  ]

Pakiet: libmerb-helpers-ruby1.8 (1.0.12+dfsg-0ubuntu1) [universe]

Odnośniki dla libmerb-helpers-ruby1.8

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego merb:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Ruby 1.8 library for Merb that provides view helpers

This plugin provides the following helpers for your views:

 * form_helpers
 * date_time_helpers
 * tag_helpers
 * text_helpers
See the RDOC documentation and the package README for more information.

This package contains the merb-helpers libraries for Ruby 1.8.

Inne pakiety związane z libmerb-helpers-ruby1.8

  • wymaga
  • poleca
  • sugeruje

Pobieranie libmerb-helpers-ruby1.8

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 16,3 KiB144,0 KiB [lista plików]