» Ubuntu » Pakiety

Error

two or more packages specified (libmp4-info-perl lucid)