» Ubuntu » Pakiety » lucid (10.04LTS) » libdevel » libncurses5-dev
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: ncurses  ]

Pakiet: libncurses5-dev (5.7+20090803-2ubuntu3)

Odnośniki dla libncurses5-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego ncurses:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Debian QA Group

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

developer's libraries and docs for ncurses

This package contains the header files, static libraries and symbolic links that developers using ncurses will need. It also includes the libraries' man pages and other documentation.

Inne pakiety związane z libncurses5-dev

  • wymaga
  • poleca
  • sugeruje
  • dep: libc-dev
    pakiet wirtualny udostępniany przez libc6-dev
  • dep: libncurses5 (= 5.7+20090803-2ubuntu3)
    shared libraries for terminal handling

Pobieranie libncurses5-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 1 561,0 KiB6 820,0 KiB [lista plików]
i386 1 527,8 KiB6 472,0 KiB [lista plików]