» Ubuntu » Pakiety

Error

two or more packages specified (libnet-dbus-perl lucid)